Wakeque - Udfordringer med at sende webhooks / Delays in webhook execution – Incident details

All systems operational

Udfordringer med at sende webhooks / Delays in webhook execution

Resolved
Degraded performance
Started over 1 year agoLasted about 18 hours

Affected

E-conomic Web Application

Operational from 10:26 AM to 4:28 AM

Other

Operational from 10:26 AM to 4:28 AM

Updates
  • Resolved
    Resolved

    This incident has been resolved.

  • Monitoring
    Monitoring

    We've identified the issues and are working through the queued messages. They will take a moment to process, so please bear with us while todays webhooks are being worked on. Thank you for your patience!

  • Investigating
    Investigating

    Vi oplever i øjeblikket udfordringer med at sende webhooks. Når årsagen til problemet er løst, vil køen blive afviklet hurtigst muligt. Vi beklager forsinkelsen. We're experiencing issues sending WebHooks at the moment. The messages will be sent as soon as the incident is cleared up and the queue has been processed. We apologize for the delay